RubyGems Navigation menu

transip 0.3.5

Ruby gem to use the full TransIP API (v4.2).

Versiones:

  1. 0.4.3 - October 23, 2014 (10 KB)
  2. 0.4.2 - March 05, 2014 (10 KB)
  3. 0.4.1 - February 25, 2014 (10 KB)
  4. 0.3.7 - December 16, 2013 (10 KB)
  5. 0.3.5 - November 23, 2013 (10 KB)
Mostrar todas las versiones (12 total)

Propietarios:

Autores:

  • Joost Hietbrink, Richard Bronkhorst

SHA 256 checksum:

7d5d7830fe4fc727218276499a96e315601b1fb05ef504f5d6f1031fc928c891

Total de descargas 17.166

Para esta versión 1.260

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: Ninguno

Enlace: