RubyGems Navigation menu

transpotter 0.1.4

Gem to handle transcoding in ruby

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.1.4 - September 18, 2015 (9,5 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (6):

bundler ~> 1.0
jeweler >= 0
pry >= 0
rdoc ~> 3.12
rspec >= 0
shoulda >= 0

Besitzer:

Autoren:

  • Kevin Bacha

SHA 256-Prüfsumme:

42a952fd63020c3c5dc76cb9c0cc65a470662ce2d906f134b8dbf508ddb4b05e

Downloads insgesamt 3.040

Für diese Version 3.040

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: