RubyGems Navigation menu

travisci-bundle-update-pr 0.0.6

A script for continues bundle update. Use in TravisCI.

Versions:

  1. 0.0.10 - September 12, 2016 (10 KB)
  2. 0.0.9 - September 08, 2016 (9.5 KB)
  3. 0.0.8 - September 07, 2016 (9 KB)
  4. 0.0.7 - September 07, 2016 (9 KB)
  5. 0.0.6 - September 07, 2016 (9 KB)
Show all versions (10 total)

Runtime Dependencies (1):

  • octokit ~> 4.0
  • Development Dependencies (3):

  • bundler ~> 1.12
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Yasufumi Moritake

    SHA 256 checksum:

    0b420ca4bcb0f064977629126c69d8b601beb87729d223ed30e4e21116d9cc54

    Total downloads 6,563

    For this version 581

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: