RubyGems Navigation menu

Dependencias inversas para turbo_dev_assets Latest version of the following gems require turbo_dev_assets

Total de descargas 104.175

Para esta versión 102.853

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: