RubyGems Navigation menu

Dépendances inversées pour turbo_dev_assets Latest version of the following gems require turbo_dev_assets

Total de téléchargements 104 177

Pour cette version 102 855

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: