RubyGems Navigation menu

twilio-ruby 4.10.0.edge

A simple library for communicating with the Twilio REST API, building TwiML, and generating Twilio Client Capability Tokens

Versions:

  1. 5.29.1 - November 13, 2019 (691 KB)
  2. 5.29.0 - October 30, 2019 (686 KB)
  3. 5.28.0 - October 16, 2019 (676 KB)
  4. 5.27.1 - October 02, 2019 (676 KB)
  5. 5.27.0 - September 18, 2019 (675 KB)
  6. 4.10.0.edge - January 28, 2016 (190 KB)
Show all versions (187 total)

Development Dependencies (1):

Owners:

Authors:

  • Andrew Benton

SHA 256 checksum:

d81b57e370e304ac06466b75cb42b8e21d2acb3b429e3b20faad8303a87848d4

Total downloads 15,733,770

For this version 718

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Required Rubygems Version: > 1.3.1

Links: