RubyGems Navigation menu

twilio-ruby 4.6.0.edge

A simple library for communicating with the Twilio REST API, building TwiML, and generating Twilio Client Capability Tokens

Versions:

  1. 5.29.0 - October 30, 2019 (686 KB)
  2. 5.28.0 - October 16, 2019 (676 KB)
  3. 5.27.1 - October 02, 2019 (676 KB)
  4. 5.27.0 - September 18, 2019 (675 KB)
  5. 5.26.0 - September 04, 2019 (674 KB)
  6. 4.6.0.edge - October 14, 2015 (187 KB)
Show all versions (186 total)

Development Dependencies (1):

Owners:

Authors:

  • Andrew Benton

SHA 256 checksum:

01dcff6bbb9e3676985df2abc787eda5d17a25cca58271514fca76b74b461f47

Total downloads 15,659,671

For this version 826

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Required Rubygems Version: > 1.3.1

Links: