RubyGems Navigation menu

twilio-ruby 4.9.0

A simple library for communicating with the Twilio REST API, building TwiML, and generating Twilio Client Capability Tokens

Versions:

  1. 5.29.1 - November 13, 2019 (691 KB)
  2. 5.29.0 - October 30, 2019 (686 KB)
  3. 5.28.0 - October 16, 2019 (676 KB)
  4. 5.27.1 - October 02, 2019 (676 KB)
  5. 5.27.0 - September 18, 2019 (675 KB)
  6. 4.9.0 - December 17, 2015 (186 KB)
Show all versions (187 total)

Development Dependencies (1):

Owners:

Authors:

  • Andrew Benton

SHA 256 checksum:

a6705b3e17fb8479b5cc5fdaafe48a24136d5058a5791204f8d2292e4d881122

Total downloads 15,705,352

For this version 149,150

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: