RubyGems Navigation menu

twilio-ruby 5.0.0.rc22

A simple library for communicating with the Twilio REST API, building TwiML, and generating Twilio Client Capability Tokens

Versions:

  1. 5.29.0 - October 30, 2019 (686 KB)
  2. 5.28.0 - October 16, 2019 (676 KB)
  3. 5.27.1 - October 02, 2019 (676 KB)
  4. 5.27.0 - September 18, 2019 (675 KB)
  5. 5.26.0 - September 04, 2019 (674 KB)
  6. 5.0.0.rc22 - June 15, 2017 (392 KB)
Show all versions (186 total)

Development Dependencies (2):

Owners:

Authors:

  • Andrew Benton

SHA 256 checksum:

b17d648392fd429bd44325aeea5e8c23a8e9aab214ba13c50a7b899d4a2dbd89

Total downloads 15,689,672

For this version 569

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Required Rubygems Version: > 1.3.1

Links: