RubyGems Navigation menu

twilio-ruby 5.4.5

A simple library for communicating with the Twilio REST API, building TwiML, and generating Twilio JWT Capability Tokens

Versions:

  1. 5.10.1 - May 18, 2018 (550 KB)
  2. 5.10.0 - May 11, 2018 (548 KB)
  3. 5.9.0 - April 27, 2018 (522 KB)
  4. 5.8.1 - April 20, 2018 (495 KB)
  5. 5.8.0 - April 13, 2018 (492 KB)
  6. 5.4.5 - November 11, 2017 (473 KB)
Show all versions (140 total)

Authors:

  • Twilio API Team

Owners:

8ec1383b240b5ba15ffb9743fceb3c0eF3c828159168580075aef6cd3a0e26b0674e3c5ca70441e4a4dcd791c11ce88039f0e29c0c2eb3ff7e265c91059db35b

SHA 256 checksum:

b58dd079a0d719d1e07984ab341bd29220ac097956a73a6f0ea1311eff14f753

Total downloads 7,992,945

For this version 11,236

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: