RubyGems Navigation menu

uclassify 0.1.1

A gem enabling you to create classsifers and use them using the UClassify API. www.uclassify.com/XmlApiDocumentation.aspx#examples

版本列表:

  1. 0.1.1 - November 06, 2011 (11.0 KB)
  2. 0.1.0 - November 06, 2011 (10.0 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (5):

  • bundler ~> 1.0.0
  • httparty = 0.8.1
  • jeweler ~> 1.6.4
  • rcov >= 0
  • rspec ~> 2.3.0
  • 所有者:

    作者:

    • Manish Chakravarty

    SHA 256 checksum:

    9cbdd560f13234f8c04687133bfd1c71175f1efbcf74da0252513f9f3913611d

    下载总次数 6,187

    这个版本 3,663

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: