RubyGems Navigation menu

vagrant-cloud 0.0.1

A Ruby gem for interacting with the Vagrant Cloud API

Versionen:

  1. 0.0.1 - March 29, 2014 (15,5 KB)

Runtime Abhängigkeiten (2):

  • clamp >= 0
  • logify ~> 0.1
  • Development Abhängigkeiten (2):

  • bundler ~> 1.5
  • rake >= 0
  • Besitzer:

    Autoren:

    • Seth Vargo

    SHA 256-Prüfsumme:

    a37cb99b6f2b9c0808dae6670fcf6b93a91fe53574db79e67173f93bd9009615

    Downloads insgesamt 2.975

    Für diese Version 2.975

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache 2.0

    Erforderliche Ruby-Version: >= 1.9.3

    Links: