RubyGems Navigation menu

vagrant-cloud 0.0.1

A Ruby gem for interacting with the Vagrant Cloud API

Versões:

  1. 0.0.1 - March 29, 2014 (15,5 KB)

Runtime Dependencies (2):

  • clamp >= 0
  • logify ~> 0.1
  • Development Dependencies (2):

  • bundler ~> 1.5
  • rake >= 0
  • Donos:

    Autores:

    • Seth Vargo

    SHA 256 checksum:

    a37cb99b6f2b9c0808dae6670fcf6b93a91fe53574db79e67173f93bd9009615

    Total de downloads 2.963

    Desta versão 2.963

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache 2.0

    Versão Requerida do Ruby: >= 1.9.3

    Links: