RubyGems Navigation menu

vagrant-grid5000 0.0.3

Vagrant provider plugin for Grid'5000

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.0 - February 25, 2016 (14 KB)
  2. 0.0.3 - February 25, 2016 (12 KB)
  3. 0.0.2 - February 25, 2016 (12 KB)
  4. 0.0.1 - February 25, 2016 (11.5 KB)

Runtime Dependencies (1):

ruby-cute ~> 0.4

Development Dependencies (2):

bundler ~> 1.10
rake ~> 10.0

Owners:

Authors:

  • Lucas Nussbaum

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 8,538

For this version 1,879

License:

MIT

Required Ruby Version: >= 0

Links: