RubyGems Navigation menu

vagrant-pe_build 0.9.2

Vagrant provisioner for installing Puppet Enterprise

Versions:

  1. 0.17.13 - June 18, 2018 (59.5 KB)
  2. 0.17.12 - May 02, 2018 (59 KB)
  3. 0.17.11 - November 08, 2017 (58.5 KB)
  4. 0.17.10 - October 17, 2017 (58.5 KB)
  5. 0.17.9 - October 13, 2017 (58.5 KB)
  6. 0.9.2 - July 15, 2014 (32 KB)
Show all versions (73 total)

Runtime Dependencies (2):

Development Dependencies (2):

Authors:

  • Adrien Thebo

Owners:

3bc6d4c30aba3b9e7d15a92d4b894d2769713886aac8c55b618621a1505dd7270de66c6f766d8d08f94d07ec5e856be8

SHA 256 checksum:

c85414d0c79bfb9944f73cab5c12f4ec43fff0a79adfb3eafdab2ed8703b37a7

Total downloads 69,986

For this version 1,164

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Links: