RubyGems Navigation menu

vagrant-systemd 0.2.0

Vagrant plugin to detect and support Systemd based systems

Versions:

  1. 0.3.1 - October 06, 2013 (7,5 ko)
  2. 0.3.0 - June 24, 2013 (7,5 ko)
  3. 0.2.0 - June 23, 2013 (7 ko)
  4. 0.1.1 - June 22, 2013 (7 ko)
  5. 0.1.0 - June 22, 2013 (7 ko)

Propriétaires:

Auteurs:

  • Benedikt Böhm

Total de contrôle SHA 256:

a99c90513710d1c349a81de4166045968be0673a2b39ddada6db41bad4100e4f

Total de téléchargements 8 134

Pour cette version 1 409

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: