RubyGems Navigation menu

valid_email 0.0.2

ActiveModel Validation for email

Versions:

  1. 0.0.11 - March 27, 2015 (14 KB)
  2. 0.0.10 - October 26, 2014 (13 KB)
  3. 0.0.9 - October 9, 2014 (13 KB)
  4. 0.0.8 - October 5, 2014 (13 KB)
  5. 0.0.7 - August 2, 2014 (11.5 KB)
Show all versions (11 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Ramihajamalala Hery

Owners:

802412b10b72714330917c139a240f30

Sha 256 checksum:

2760a3dcf07245388436880e2388daee7e00d8653d67ae5d0b73856671aa6449

Total downloads 246,681

For this version 1,103

Show all versions (11 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: