RubyGems Navigation menu

vapir-ie 1.10.1

Vapir-IE is a library to programatically drive the Internet Explorer browser using the OLE interface, exposing a simple-to-use and powerful API to make automated testing a simple and joyous affair. Forked from the Watir library.

版本列表:

  1. 1.10.1 - October 04, 2011 (299.0 KB)
  2. 1.10.0 - September 28, 2011 (299.0 KB)
  3. 1.9.0 - August 04, 2011 (299.0 KB)
  4. 1.8.1 - May 17, 2011 (298.5 KB)
  5. 1.8.0 - April 19, 2011 (298.0 KB)
显示所有 (10 个版本)

作者:

  • Ethan

所有者:

0b2fa987a2ffe630c6d02848ef5f2180

SHA 256 checksum:

560903bdc2da40de6294c5fecbb0a8ac2b77fe7e085f000f6dc89eba3b103643

下载总次数 17,303

这个版本 2,230

Gemfile:
= Copy to clipboard Copied!

安装:
=

Licenses:

N/A

Required Ruby Version: None

相关链接: