RubyGems Navigation menu

vat_id_validator 0.1.0

VAT-ID validator based on ActiveModel::EachValidator

Versionen:

  1. 0.1.0 - November 23, 2016 (12 KB)
  2. 0.0.2 - August 01, 2013 (11,5 KB)

Runtime Abhängigkeiten (1):

Autoren:

  • Sage One team

Besitzer:

0e4a34428aa96078e4bf29bdf62bbfb3

SHA 256-Prüfsumme:

3fc8bd60effcd0a224ec993f582090b6d7b71f9f2a09fe56dd8e9dfb4f521db0

Downloads insgesamt 2.550

Für diese Version 607

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: