RubyGems Navigation menu

vat_id_validator 0.1.0

VAT-ID validator based on ActiveModel::EachValidator

Versiones:

  1. 0.1.0 - November 23, 2016 (10 KB)
  2. 0.0.2 - August 01, 2013 (10 KB)

dependencias de Runtime (1):

Autores:

  • Sage One team

Administradores:

0e4a34428aa96078e4bf29bdf62bbfb3

SHA 256 checksum:

3fc8bd60effcd0a224ec993f582090b6d7b71f9f2a09fe56dd8e9dfb4f521db0

Total downloads 2.439

Para esta versión 536

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: >= 0

Enlaces: