RubyGems Navigation menu

vineの被依存性 Latest version of the following gems require vine