RubyGems Navigation menu

vk-api 0.1.2

easy api for vk

版本列表:

  1. 0.1.2 - March 07, 2015 (8.0 KB)
  2. 0.1.0 - March 02, 2015 (8.0 KB)
  3. 0.0.14 - March 02, 2015 (7.5 KB)
  4. 0.0.13 - March 02, 2015 (7.5 KB)
  5. 0.0.12 - March 02, 2015 (7.5 KB)
显示所有 (11 个版本)

Runtime 依赖关系 (3):

  • antigate ~> 0.0.2
  • mechanize ~> 2.7
  • oj ~> 2.11
  • Development 依赖关系 (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • 所有者:

    作者:

    • JWo1F

    SHA 256 checksum:

    2fe8b9f0b48521458f7a7886dc78021873b47f56ed7aa2daf26f0d0e4fb31d0e

    下载总次数 22,419

    这个版本 2,907

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: