RubyGems Navigation menu

vmail 0.5.9

Manage your email with Vim

Versiones:

  1. 2.9.11 - June 03, 2019 (80 KB)
  2. 2.9.10 - December 04, 2018 (80 KB)
  3. 2.9.9 - March 14, 2018 (80 KB)
  4. 2.9.8 - January 16, 2017 (80 KB)
  5. 2.9.7 - August 08, 2016 (80 KB)
  6. 0.5.9 - December 16, 2010 (900 KB)
Mostrar todas las versiones (287 total)

dependencias de Runtime (2):

  • highline >= 1.6.1
  • mail >= 2.2.12
  • Propietarios:

    Autores:

    • Daniel Choi

    SHA 256 checksum:

    3bc7e4e64baf4ab93a87b56f9e5a50fc3a8ecf9c00f05b10f638604b28be5572

    Total de descargas 559.920

    Para esta versión 2.036

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: