RubyGems Navigation menu

vmail 1.8.2

Manage your email with Vim

Versions:

  1. 2.9.11 - June 03, 2019 (77 KB)
  2. 2.9.10 - December 04, 2018 (77 KB)
  3. 2.9.9 - March 14, 2018 (77 KB)
  4. 2.9.8 - January 16, 2017 (76 KB)
  5. 2.9.7 - August 08, 2016 (76.5 KB)
  6. 1.8.2 - June 28, 2011 (70 KB)
Show all versions (287 total)

Runtime Dependencies (4):

  • highline >= 1.6.1
  • mail >= 2.2.12
  • sequel >= 0
  • sqlite3 >= 0
  • Owners:

    Authors:

    • Daniel Choi

    SHA 256 checksum:

    f49b3e974fdba610b4b353fb77ef24e52f8623b527fcfdb2336630d75b3d174d

    Total downloads 557,734

    For this version 1,836

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: