RubyGems Navigation menu

vonage 7.2.1

Vonage Server SDK for Ruby

版本列表:

  1. 7.2.1 - October 14, 2020 (29.5 KB)
  2. 7.2.0 - September 09, 2020 (29.5 KB)

Runtime 依赖关系 (3):

  • nexmo-jwt ~> 0.1.2
  • sorbet-runtime ~> 0.5
  • zeitwerk ~> 2, >= 2.2
  • 所有者:

    Pushed by:

    作者:

    • Vonage

    SHA 256 checksum:

    63c296bc576125cbdad4326359543f24e709b2c68704206dab28aa84c5ca7798

    下载总次数 6,083

    这个版本 422

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 2.5.0

    相关链接: