RubyGems Navigation menu

vonage_rails 1.1.0

Rails Initializer for Vonage's Ruby Server SDK

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.1.0 - January 24, 2024 (7.5 KB)
  2. 1.0.0 - September 15, 2020 (7.5 KB)

Runtime Dependencies (3):

jwt ~> 2
vonage ~> 7.19.0

Development Dependencies (5):

coveralls ~> 0.8.15
rails >= 0
rspec >= 0
simplecov ~> 0.16

Owners:

Pushed by:

Authors:

  • Vonage

SHA 256 checksum:

3ed55e7f33facd0b4043722692111df33bb405f42e1e277f0a27baec2b6e4551

Total downloads 10,572

For this version 276

License:

MIT

Required Ruby Version: >= 0

Links: