RubyGems Navigation menu

Dependencias inversas para vuejs-rails Latest version of the following gems require vuejs-rails

Total de descargas 887.778

Para esta versión 457.112

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: