RubyGems Navigation menu

vuejs-rails 的反向依赖 Latest version of the following gems require vuejs-rails

下载总次数 888,529

这个版本 457,500

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: