RubyGems Navigation menu

vulndbhq 0.1.1

A Ruby wrapper for the VulnDB HQ API.

バージョン履歴:

  1. 0.1.1 - May 17, 2017 (13.5KB)
  2. 0.1.0 - September 24, 2012 (12.5KB)
  3. 0.0.1.beta - July 15, 2012 (10.5KB)

Runtime依存性 (2):

  • faraday = 0.8.9
  • multi_json ~> 1.3
  • Development依存性 (3):

  • rake ~> 0.8
  • rspec ~> 2.8
  • webmock >= 0
  • オーナー:

    作者:

    • Daniel Martin

    SHA 256チェックサム:

    8d240bd8ca754de468325e1300e41be752fb80be5581abfc19410dda1aa46596

    累計ダウンロード数 6,685

    現行バージョン 1,912

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: >= 0

    リンク集: