RubyGems Navigation menu

wasmer 0.1.1

Wasmer is a Ruby extension to run WebAssembly binaries.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0.0 - July 01, 2021 (45.5 KB)
  2. 0.5.0 - May 17, 2021 (44.5 KB)
  3. 0.4.0 - March 03, 2020 (24.5 KB)
  4. 0.3.0 - August 28, 2019 (25.0 KB)
  5. 0.2.0 - May 01, 2019 (24.0 KB)
  6. 0.1.1 - May 01, 2019 (23.5 KB)
显示所有版本 (共 6 个)

Runtime 依赖 (1):

rutie ~> 0.0.3

Development 依赖 (3):

bundler ~> 2.0
minitest ~> 5.0
rake ~> 10.0

业主:

作者:

  • Ivan Enderlin

SHA 256 校验和:

32f468e34f05f3ef364bae7deb698665c5f3b446113a81fd5976c72221cbe379

下载总量 35,441

这个版本 1,743

许可:

BSD-3-Clause

需要的 Ruby 版本: >= 0

链接: