RubyGems Navigation menu

wasp 0.2.0

Wasps!

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.1 - August 18, 2012 (17.5 KB)
  2. 0.2.0 - August 18, 2012 (17.5 KB)

Runtime Dependencies (3):

aws-sdk >= 1.3.2
net-scp >= 1.0.4
net-ssh >= 2.3.0

Owners:

Authors:

  • arkemiq

SHA 256 checksum:

feb874e8a2dffce7a75b27a0bf44be94b9aaca020bb2c4daeff7ef6139b88994

Total downloads 6,871

For this version 2,813

Licenses:

N/A

Required Ruby Version: >= 1.9.2

Links: