RubyGems Navigation menu

watir-rspec 3.0.0

Use Watir with RSpec with ease.

Versiones:

  1. 3.0.0 - September 24, 2016 (13 KB)
  2. 2.0.3 - May 09, 2015 (13 KB)
  3. 2.0.2 - March 21, 2015 (13 KB)
  4. 2.0.1 - March 18, 2015 (13 KB)
  5. 2.0.0 - March 18, 2015 (13 KB)
Mostrar todas las versiones (14 total)

dependencias de Runtime (2):

  • rspec ~> 3.0
  • watir >= 6.0.0.beta4
  • dependencias de Development (3):

    Propietarios:

    Autores:

    • Jarmo Pertman

    SHA 256 checksum:

    fb315a3937bd079e013d92d1caef6f80318df6ff984dcd11b46c9775f399f0e8

    Total de descargas 300.254

    Para esta versión 233.163

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: