RubyGems Navigation menu

watir-rspec 3.0.0

Use Watir with RSpec with ease.

版本列表:

  1. 3.0.0 - September 24, 2016 (13.0 KB)
  2. 2.0.3 - May 09, 2015 (13.0 KB)
  3. 2.0.2 - March 21, 2015 (13.0 KB)
  4. 2.0.1 - March 18, 2015 (13.0 KB)
  5. 2.0.0 - March 18, 2015 (13.0 KB)
显示所有 (14 个版本)

Runtime 依赖关系 (2):

  • rspec ~> 3.0
  • watir >= 6.0.0.beta4
  • Development 依赖关系 (3):

    所有者:

    作者:

    • Jarmo Pertman

    SHA 256 checksum:

    fb315a3937bd079e013d92d1caef6f80318df6ff984dcd11b46c9775f399f0e8

    下载总次数 300,378

    这个版本 233,274

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: