RubyGems Navigation menu

watir-scroll 0.4.0

Scrolling API for Watir

Versiones:

  1. 0.4.0 - February 20, 2018 (9 KB)
  2. 0.3.0 - November 17, 2016 (8 KB)
  3. 0.2.0 - September 01, 2016 (9 KB)
  4. 0.1.0 - August 01, 2013 (7 KB)

dependencias de Runtime (1):

  • watir >= 6.0
  • dependencias de Development (4):

  • bundler ~> 1.3
  • pry >= 0
  • rake >= 0
  • rspec >= 0
  • Propietarios:

    Autores:

    • Alex Rodionov

    SHA 256 checksum:

    7f062978e8ec6f3bbe47a98c2c95d867455f7713b8a869b3aa050260107cf2de

    Total de descargas 1.364.498

    Para esta versión 498.433

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: