RubyGems Navigation menu

watir-scroll 0.4.0

Scrolling API for Watir

版本列表:

  1. 0.4.0 - February 20, 2018 (8.5 KB)
  2. 0.3.0 - November 17, 2016 (8.0 KB)
  3. 0.2.0 - September 01, 2016 (8.5 KB)
  4. 0.1.0 - August 01, 2013 (6.5 KB)

Runtime 依赖关系 (1):

  • watir >= 6.0
  • Development 依赖关系 (4):

  • bundler ~> 1.3
  • pry >= 0
  • rake >= 0
  • rspec >= 0
  • 所有者:

    作者:

    • Alex Rodionov

    SHA 256 checksum:

    7f062978e8ec6f3bbe47a98c2c95d867455f7713b8a869b3aa050260107cf2de

    下载总次数 1,365,018

    这个版本 498,944

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: