RubyGems Navigation menu

webauthn 1.13.0

Make your Ruby/Rails web server become a conformant WebAuthn Relying Party

Versions:

  1. 1.17.0 - June 18, 2019 (27 KB)
  2. 1.16.0 - June 13, 2019 (26.5 KB)
  3. 1.15.0 - May 16, 2019 (26 KB)
  4. 1.14.0 - April 25, 2019 (25 KB)
  5. 1.13.0 - April 09, 2019 (22 KB)
Show all versions (21 total)

Owners:

Authors:

  • Gonzalo Rodriguez, Braulio Martinez

SHA 256 checksum:

7c1194a7cd18e0b384e6a2045c6b162a5a5cf75cdbcbc5750c6db2973d5c230f

Total downloads 28,813

For this version 623

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3

Links: