RubyGems Navigation menu

webpacker_lite 2.1.0

Asset Helpers for Webpack

版本列表:

  1. 2.1.0 - July 19, 2017 (18.0 KB)
  2. 2.0.4 - May 30, 2017 (18.0 KB)
  3. 2.0.3 - May 30, 2017 (17.5 KB)
  4. 2.0.2 - May 27, 2017 (17.0 KB)
  5. 2.0.0 - May 23, 2017 (15.5 KB)
显示所有 (9 个版本)

Runtime 依赖关系 (3):

Development 依赖关系 (1):

  • bundler ~> 1.12
  • 所有者:

    作者:

    • David Heinemeier Hansson, Justin Gordon

    SHA 256 checksum:

    4ad04ebb2683b417a7979fc2b75a182d8d106752959cf9274137ee7647e9aa3e

    下载总次数 109,783

    这个版本 72,637

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 1.9.3

    相关链接: