RubyGems Navigation menu

will_paginate-bootstrap4 0.2.2

Hooks into will_paginate to format the html to match Twitter Bootstrap 4 styling.

Versionen:

  1. 0.2.2 - January 10, 2018 (7,5 KB)
  2. 0.2.0 - January 02, 2018 (7,5 KB)
  3. 0.1.3 - October 13, 2017 (7 KB)
  4. 0.1.2 - September 29, 2016 (7 KB)
  5. 0.0.1 - September 28, 2016 (7 KB)

Runtime Abhängigkeiten (1):

Besitzer:

Autoren:

  • Ivan Palamarchuk

SHA 256-Prüfsumme:

d7a5d2094010dca8dea600889a1e5db5a88894f915890956159bfcd224733f19

Downloads insgesamt 191.167

Für diese Version 160.982

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 1.9.2

Links: