RubyGems Navigation menu

will_paginate-bootstrap4 0.2.2

Hooks into will_paginate to format the html to match Twitter Bootstrap 4 styling.

版本列表:

  1. 0.2.2 - January 10, 2018 (7.5 KB)
  2. 0.2.0 - January 02, 2018 (7.5 KB)
  3. 0.1.3 - October 13, 2017 (7.0 KB)
  4. 0.1.2 - September 29, 2016 (7.0 KB)
  5. 0.0.1 - September 28, 2016 (7.0 KB)

Runtime 依赖关系 (1):

所有者:

作者:

  • Ivan Palamarchuk

SHA 256 checksum:

d7a5d2094010dca8dea600889a1e5db5a88894f915890956159bfcd224733f19

下载总次数 191,013

这个版本 160,828

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 1.9.2

相关链接: