RubyGems Navigation menu

will_paginate_renderers 0.0.3

A collection of renderers for use with will_paginate.

Versionen:

  1. 0.0.3 - August 09, 2011 (8 KB)
  2. 0.0.2 - July 26, 2011 (8,5 KB)
  3. 0.0.1 - October 23, 2010 (8 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (3):

  • mocha ~> 0.9
  • rspec ~> 2.6
  • yard >= 0
  • Besitzer:

    Autoren:

    • Robert Speicher

    SHA 256-Prüfsumme:

    686428e65a5c2dc01f0f1809ca8ed5114c2e69f19906045c756407b7cbd7a018

    Downloads insgesamt 18.996

    Für diese Version 13.530

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: