RubyGems Navigation menu

wire4_auth 1.1.4

Herramienta para autenticacion de la API de Wire4

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.1.4 - October 27, 2023 (13 KB)
  2. 1.1.2 - June 16, 2021 (8 KB)
  3. 1.1.1 - June 11, 2021 (8 KB)
  4. 1.1.0 - February 15, 2021 (8 KB)
  5. 1.0.5 - September 23, 2020 (13,5 KB)
Mostrar todas as versões (11)

Runtime Dependencies (2):

oauth2 ~> 2.0, >= 2.0.9
wire4_client ~> 1.0, >= 1.1.3

Development Dependencies (1):

test-unit ~> 3.6, >= 3.6.1

Donos:

Pushed by:

Autores:

  • Wire4

SHA 256 checksum:

acec66c94022ad222f91954a289759410a7bb71145238a64ffc424ab5edd1ba3

Total de downloads 24.300

Desta versão 268

Licença:

Unlicense

Versão Requerida do Ruby: >= 1.9

Links: