RubyGems Navigation menu

wire4_auth 1.1.4

Herramienta para autenticacion de la API de Wire4

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.1.4 - October 27, 2023 (13.0 KB)
  2. 1.1.2 - June 16, 2021 (8.0 KB)
  3. 1.1.1 - June 11, 2021 (8.0 KB)
  4. 1.1.0 - February 15, 2021 (8.0 KB)
  5. 1.0.5 - September 23, 2020 (13.5 KB)
显示所有版本 (共 11 个)

Runtime 依赖 (2):

oauth2 ~> 2.0, >= 2.0.9
wire4_client ~> 1.0, >= 1.1.3

Development 依赖 (1):

test-unit ~> 3.6, >= 3.6.1

业主:

推送:

作者:

  • Wire4

SHA 256 校验和:

acec66c94022ad222f91954a289759410a7bb71145238a64ffc424ab5edd1ba3

下载总量 24,291

这个版本 267

许可:

Unlicense

需要的 Ruby 版本: >= 1.9

链接: