RubyGems Navigation menu

wirecard-rails 0.1.2

This engine integrates the wirecard payment service with your rails application.

Versions:

  1. 0.1.4 - November 17, 2015 (11 KB)
  2. 0.1.3 - November 03, 2015 (11 KB)
  3. 0.1.2 - July 28, 2015 (7.5 KB)
  4. 0.1.1 - July 28, 2015 (7.5 KB)
Show all versions (5 total)

Runtime Dependencies (1):

Development Dependencies (4):

  • bundler ~> 1.9
  • rails ~> 4.2
  • rake ~> 10.0
  • rspec >= 0
  • Owners:

    Authors:

    • Dominic Breuker, Michael Rüffer

    SHA 256 checksum:

    bd2c9a803c32f44fdceb581d7d456599f3584ff7c5b0473b47cc74198362eb56

    Total downloads 4,986

    For this version 1,141

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: