RubyGems Navigation menu

Reverse dependencies for wkhtmltopdf-heroku Latest version of the following gems require wkhtmltopdf-heroku

Total downloads 3.418.569

Voor deze versie 1.229.148

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 1.8.7

Links: