RubyGems Navigation menu

xmlenc 0.7.1

A (partial)implementation of the XMLENC specificiation

Versions:

  1. 0.7.1 - February 28, 2018 (50 KB)
  2. 0.7.0 - October 07, 2017 (50 KB)
  3. 0.6.9 - March 27, 2017 (50 KB)
  4. 0.6.8 - March 22, 2017 (50 KB)
  5. 0.6.6 - January 11, 2017 (49 KB)
Show all versions (27 total)

Runtime Dependencies (4):

  • activemodel >= 3.0.0
  • activesupport >= 3.0.0
  • nokogiri < 2.0.0, >= 1.6.0
  • xmlmapper >= 0.7.3
  • Development Dependencies (4):

    Owners:

    Authors:

    • Benoist

    SHA 256 checksum:

    69d3c3d1467f88fc197859eab2bb42f05a4e362f1d9b4199b52f9793b22c0773

    Total downloads 2,019,974

    For this version 1,411,153

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: