RubyGems Navigation menu

xmpp_simple 0.1.0

A simle xmpp implementation using celluloid

版本列表:

  1. 0.1.0 - May 15, 2016 (9.0 KB)

Runtime 依赖关系 (2):

  • celluloid-io ~> 0.17.3
  • nokogiri ~> 1.6
  • Development 依赖关系 (7):

  • bundler ~> 1.11
  • equivalent-xml ~> 0.6
  • guard ~> 2.13
  • guard-rspec ~> 4.6
  • rake ~> 11.1
  • rspec ~> 3.4
  • simplecov ~> 0.11
  • 所有者:

    作者:

    • l3akage

    SHA 256 checksum:

    f7946aa6d018ac4a0aa6e7fdd717eb50f4ca4a43f55ed951c20d1e8e738a5f7e

    下载总次数 2,021

    这个版本 2,021

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.0.0

    相关链接: