RubyGems Navigation menu

xpcomcore-rubygem 0.6.2

Gem to allow for using XPCOMCore via RubyGems

Versionen:

  1. 0.6.4 - October 24, 2009 (266 KB)
  2. 0.6.3 - October 21, 2009 (265 KB)
  3. 0.6.2 - October 16, 2009 (263 KB)
  4. 0.6.0 - October 15, 2009 (262 KB)
  5. 0.5.3 - October 12, 2009 (40 KB)
Zeige alle Versionen (14 total)

Development Abhängigkeiten (1):

Autoren:

  • ggironda

Besitzer:

530ae314d5114f3c8f593ff2a137b93cCa686fe1e7b0a1b81063cd125bfd68e9

SHA 256-Prüfsumme:

0af3c5ed69db55504382d24bd891a95ec73ee647f5bbac9f8fbede6cfbe952f3

Downloads insgesamt 28.067

Für diese Version 1.948

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: