RubyGems Navigation menu

yandex-translator 0.3.2

Library for Yandex Translate API

Versies:

  1. 0.3.3 - March 09, 2020 (10 KB)
  2. 0.3.2 - May 21, 2015 (8 KB)
  3. 0.3.1 - March 25, 2015 (8 KB)
  4. 0.3.0 - November 20, 2014 (8 KB)
  5. 0.1.0 - May 19, 2013 (7,5 KB)
Toon alle versies (8 totaal)

Runtime afhankelijkheden (1):

  • httparty >= 0.13.4
  • Development afhankelijkheden (2):

  • rspec ~> 3.1
  • webmock >= 0
  • Eigenaren:

    Authors:

    • Artur Egorov

    SHA 256 checksum:

    664c8a13e8c7d7bfda7d78ff7335a8cc933ba47b334778c8ebad04cdba05684a

    Total downloads 47.463

    Voor deze versie 22.617

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licenties:

    N/A

    Required Ruby Version: >= 0

    Links: