RubyGems Navigation menu

ydim-html 1.0.3

ywesee distributed invoice manager. A Ruby gem

Versiones:

  1. 1.0.3 - January 08, 2018 (5 MB)
  2. 1.0.2 - May 12, 2016 (5 MB)
  3. 1.0.1 - May 10, 2016 (5 MB)

dependencias de Runtime (5):

  • htmlgrid >= 1.0.8
  • rclconf >= 0
  • sbsm = 1.2.7
  • syck >= 0
  • ydim >= 1.0.6
  • dependencias de Development (8):

    Propietarios:

    Autores:

    • Masaomi Hatakeyama, Zeno R.R. Davatz, Niklaus Giger

    SHA 256 checksum:

    78a7213f99392ee4dfd99ea03c710a6e9db32b199b452152bdf4b0915dfe5b37

    Total de descargas 3.410

    Para esta versión 754

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    GPL-v2

    Versión de Ruby requerida: >= 0

    Enlace: