RubyGems Navigation menu

ynaby 0.3.1

A Ruby library for editing YNAB transaction.

版本列表:

  1. 0.3.1 - November 01, 2018 (57.0 KB)
  2. 0.3.0 - September 30, 2018 (30.0 KB)

Runtime 依赖关系 (1):

  • ynab ~> 1.6.0
  • Development 依赖关系 (6):

  • bundler ~> 1.16
  • pry ~> 0.11.3
  • rake ~> 10.0
  • rspec ~> 3.0
  • vcr ~> 4.0.0
  • webmock ~> 3.4.2
  • 所有者:

    作者:

    • Rafael Millán

    SHA 256 checksum:

    2ff974796ba92039a0e3a7da3b1fd288d945bbf9a4eb524c7137dc27d0f3e9a7

    下载总次数 1,412

    这个版本 808

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: